Telefon E-Mail Serviceanfrage Suche
 
TELEFON

Rufen Sie uns an unter +49 (0)89 461 487-0

Unsere Service-Hotline +49 (0)89 461 487-222

 
SERVICEANFRAGE

16.12.2021 – Log4j Vulnerability CVE-2021-44228: indicda Sprachlösung NICHT betroffen

Sehr geehrte Kundin, sehr geehrter Kunde,

kürzlich wurde eine kritische Schwachstelle (Log4Shell) in der Java-Bibliothek Log4j festgestellt und durch das Bundesamt für Sicherheit in der Informationstechnik (BSI) als extrem kritische Bedrohung eingestuft.

Nach Prüfung möchten wir Ihnen mitteilen, dass unsere indicda Softwareprodukte nicht von dieser Schwachstelle betroffen sind, somit kein Handlungsbedarf besteht und Sie unsere Produkte weiterhin sicher und zuverlässig nutzen können.

Weitere Informationen zur oben genannten Schwachstelle finden sie auf der Homepage des BSI